Dyskusja o tym co można kopnąć kiedy Software przestanie działać.
Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 1064
Rejestracja: 29 sie 2013, 12:15
Lokalizacja: Będzin
Kontakt:
    Linux Chrome

Post08 maja 2015, 13:58

Terminal działa pod gtkterm, dysk naprawiony :)
Obrazek
Laptop: Laptop: Dell Latitude E7240 | Intel Core i5 4310U | Intel HD 4400 | 8GB RAM Kingston | Samsung SSD 1TB | macOS Mojave
PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GeForce GT 640 2GB | 16 GB RAM Kingston| Goodram Iridium Pro SSD 480 GB | Seagate ST2000DM001 HDD 2TB | macOS Mojave
Japko: Apple iPhone 8 | Apple A11 Bionic @2.74 GHz | Apple A11 GPU | 3GB RAM | 64GB PAMIĘCI | iOS 12.1
Sieć: Arris CM3200 + Asus RT-AC1200G+ | SMSNET 200Mb/s
Storage: Seagate BlackArmor NAS 220 | 4TB HDD + 2TB HDD |
PlayStation 4 | CUH-1116A | 1TB |

Inne sprzęty:
Spoilerpokaż
Satelita:
Corab 90cm Black | 2x Inverto Twin Black Premium | Philips 43PFS5301 | Formuler F1 Twin (OpenATV 6.1) | AB Cryptobox 600HD Mini | Hot Bird 13E + Astra 19.2E | Cyfrowy Polsat i nc+
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

bsystem

Zasłużony użytkownik
Posty: 652
Rejestracja: 03 lis 2010, 16:44
    Windows 8.1 Chrome

Post08 maja 2015, 21:14

Podepnę się dość niegrzecznie, ale może ktoś mi podpowie. Dostałem barracude 7200.12 nie wykrywaną przez BIOS, albo zawieszającą POST (różnie). Any ideas?
Spoilerpokaż
Asus n61v | c2d p7450 | GT 240m | 4GB DDR3 | 320GB | Windows 8.1 x64
Fujitsu Siemens Esprimo V5505 | C2D T7550 2,2GHz 4MB Cache L2 (Merom) | 4GB RAM DDR2| 120GB| Windows 8.1 x64
Pentium 4 |Pentium 4 3.0GHz (Prescott) | 1 GB RAM DDR1 | 60 GB |Windows 8 RTM
Toshiba Satellite 1400-503 | Celeron-S 1,33GHz (tualatin :hyhy:) | 768 MB SD-RAM | 40GB | Windows XP SP3
K6-2| AMD K6-2 300MHz | 64MB SD-RAM |1GB| Windows 2000 Fresh by Rublik
Serwer 'Sempik': AMD Sempron 2800+ | ASUS K8V-MX | 1024 MB RAM DDR1 | S3 Graphics DeltaChrome Pro IGP | 20GB + 500GB | Windows 2k8
Pentium 4 1,7 GHz| OEM Fujitsu | 512MB SD RAM| 40GB
Sempron 2200+ | jakieś mobo MSI | 128MB DDR | 40GB
Intel Pentium III Coppermine | mobo na intelu | 128MB SD RAM | 80GB
Sempron 2800+ | ASRock K8NF4G-SATA2 | 512MB DDR | 160GB RAID0
Pentium II | mobo na slot1 | 128MB SD RAM | 2GB


Komputery mniej lub bardziej kompletne:

Amilo M7400 | Pentium M 1,3 GHz (Banias)| 512 MB RAM | dysk zbrickowany | +15" CRT
iPhone 5c + Dell e6230

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 1064
Rejestracja: 29 sie 2013, 12:15
Lokalizacja: Będzin
Kontakt:
    Tapatalk Firefox

Post08 maja 2015, 21:40

Zrób naprawę terminalem (to, co podlinkowałem wyżej). Ruszy na 100% :)
Laptop: Laptop: Dell Latitude E7240 | Intel Core i5 4310U | Intel HD 4400 | 8GB RAM Kingston | Samsung SSD 1TB | macOS Mojave
PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GeForce GT 640 2GB | 16 GB RAM Kingston| Goodram Iridium Pro SSD 480 GB | Seagate ST2000DM001 HDD 2TB | macOS Mojave
Japko: Apple iPhone 8 | Apple A11 Bionic @2.74 GHz | Apple A11 GPU | 3GB RAM | 64GB PAMIĘCI | iOS 12.1
Sieć: Arris CM3200 + Asus RT-AC1200G+ | SMSNET 200Mb/s
Storage: Seagate BlackArmor NAS 220 | 4TB HDD + 2TB HDD |
PlayStation 4 | CUH-1116A | 1TB |

Inne sprzęty:
Spoilerpokaż
Satelita:
Corab 90cm Black | 2x Inverto Twin Black Premium | Philips 43PFS5301 | Formuler F1 Twin (OpenATV 6.1) | AB Cryptobox 600HD Mini | Hot Bird 13E + Astra 19.2E | Cyfrowy Polsat i nc+
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości