Dyskusja o tym co można kopnąć kiedy Software przestanie działać.

kobos23

Posty: 86
Rejestracja: 11 lip 2010, 15:33
    Windows 7 Internet Explorer

Post24 mar 2011, 19:12

Sory że odkopuje tak stray temat ale chciałbym dodać coś od siebie... Na starej płycie głównej (nie pamiętam jaka była nazwa) p2 400mhz/64mb ram/64mb geforce2 mx400/4gb hdd po 2 misiącach używania zaczęły mi się podobne objawy... Tak samo jak ty wyciągałem/odłączałem dyski twarde itd. lecz bez skutku było tak samo jak ty masz. Procesor i pamięć były w porządku (sprawdzałem na innej płycie) to ostatnim elementem do sprawdzenia była karta graficzna. Od początku przypuszczałem że to ona będzie padnięta i miałem racje - wsadziłem ją do tej płyty głównej na której sprawdzałem procek i pamięć -> objawy były takie same aż wkońcu pewnego dnia gdy chciałem odpalić kompa nie uruchomił się i w ogóle nie dawał oznak życia BIOS nie pikał itd. Zmieniłem karte na Geforce 2 32mb i co? Komp działa jak należy. Płyte sprzedałem 2 lata temu za 200zł :hyhy:

Awatar użytkownika

pc.qwerty

Zasłużony użytkownik
Posty: 3276
Rejestracja: 01 lip 2010, 11:28
    Windows 7 Firefox

Post24 mar 2011, 19:47

There is no cloud. It's just someone else's computer.

Rublik

Moderator
Posty: 2855
Rejestracja: 25 lut 2009, 16:11
Kontakt:
    Windows 7 Opera

Post24 mar 2011, 19:50

Ja mam wrażenie, że to kobos się zaciął pisząc posta.
Honorowy Członek Mafii C-QUAM
HP EliteBook 820

Awatar użytkownika

urban92

Administrator
Posty: 5341
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 7 Opera

Post24 mar 2011, 20:20

Na praktykach podobny problem był z jakimś starym kompem z Celeronem 800, pewnie potrafiłbym naprawić ale dałem sobie spokój. W drugim takim kompie padł dysk, złożyłem więc z dwóch takich samych maszyn jedną. Win 2K fajnie działał, choć wiadomo, słaby procek i ciął się trochę przy grach flashowych w jaki lubili pykać dzieciaki, ale do offica się nadawał idealnie.
Obrazek
Moje maszyny:
Pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i7-9700F 3-4,7Ghz + Thermaltake Frio Silent 14
ASRock Z390 Extreme 4
32GB Ram HyperX Predator DDR4 3200Mhz CL16
GeForce GTX 1660 SUPER Gigabyte Gaming OC 6GB + 2x Dell P2416D
SSD ADATA XPG SX8200 240GB NVMe (OS) + Kingston A2000 500GB NVMe (VM Lab)
HDD 2TB WD Green + 1TB WD Blue (Data)
Asus Xonar DGX
SPC Supremo M2 550W + SPC Armis AR7X TG RGB
Windows 10

Testowy-1:
Core i5-8500 + Thermaltake Contac 30
ASRock Z390 Pro4
16GB Ram G.Skill Sniper X Camouflage DDR4 3600Mhz CL19
GeForce GTX 960 MSI GAMING 2GB
SSD Kingston A1000 240GB NVMe
HDD 500GB Toshiba
SPC Vero L2 500W + SPC Armis AR5 TG
Windows 10 Insider Fast

Testowy-2 (warsztatowy):
Dell Optiplex 7010
Core i7-3770 3,4Ghz
16GB RAM DDR3 1600Mhz
Intel HD Graphics 4000
SSD Adata SU650 240GB
HDD 500GB Samsung F2G
Windows 8.1

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Core 2 Duo E4700 @ 2,6Ghz
Gigabyte GA-945GCMX-S2
3GB Ram Kingston DDR2 533Mhz
GMA 950
HDD 500GB WD Black
Windows XP

Serwer rev.10:
HP ProLiant ML150 G6
2x Xeon X5570 2,93Ghz (2 CPU, 8 rdzeni, 16 wątków)
48GB Ram DDR3 ECC FB 1333MHz (6x8GB)
SSD Samsung 860 EVO 500GB SATA
HDD 8x 1TB WD Blue (RAID 10 4TB)
VMware ESXi 6.5

NAS:
Core i3-4130T @ 2.90GHz
Asrock Rack H97M WS
8GB Ram DDR3 ECC 1600MHz (4x4GB)
SSD Sandisk 16GB M.2
HDD 4x 3TB WD Red (RAID-Z1 9TB)
FreeNAS 11.3

Terminal do monitoringu UPS i kamer:
HP T5740
Intel Atom N280 1,66Ghz
2GB RAM
2GB SSD
Debian 9

Laptop:
Dell Latitude E5470
Core i5-6440HQ @ 2,6-3,5Ghz
16GB Ram DDR4 2133Mhz
Intel HD 530
SSD WD Blue 256GB NVMe
SSD Goodram CX400 512GB SATA
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
2 GB Ram DDR Kingmax 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Katmai @ 500Mhz Slot 1
Asus P2B-F
256MB Ram SDRAM 100Mhz
Nvidia Riva TNT2 Pro
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

LGA775 dopakowane na maksa:
Xeon X5460 @ 3,8Ghz + Pentagram Karakorum
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
SSD OCZ Vertex 4 128GB
HDD WD VelociRaptor 160GB + Samsung F3 1TB
OCZ GameXStream 600W + Sharkoon Rebel 9
Windows XP + Windows 7

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Windows XP

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6 + Voodoo:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDRAM 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

Gulipin Am5x86 DX4:
AMD Am5x86 133Mhz
Dataexpert EXP8449
32 MB Ram SIMM (72 pin)
S3 Trio 2MB
HDD 2 GB Seagate ATA
Windows 95a

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
16 MB Ram SIMM (72 pin)
Trident TGUI9400CXI 2MB VLB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Tritent TVGA9000 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

Conrado967

Zasłużony użytkownik
Posty: 1089
Rejestracja: 24 sie 2010, 20:45
Lokalizacja: Skorzów
Kontakt:
    Windows 7 Firefox

Post24 mar 2011, 21:39

U mnie proc nawalił, ale parę razy wpiąłem i wypiąłem i zaczęło działać... Sam nie wiem jakim cudem, ale działa.

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 14 gości