Projekty wykonane przez naszych użytkowników. Jeżeli robisz jakąś aplikacje lub mod to pochwal się tutaj.
Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 7 Chrome

Post10 mar 2013, 18:13

lolasher pisze:Jeżeli nie zamierza się zmieniać wyglądu metra, czy ekranu logowania to można nieaktywowanej wersji używać w nieskończoność.


O ile lubisz restarty co 2 godziny.
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

funcek

Zasłużony użytkownik
Posty: 1770
Rejestracja: 06 lut 2011, 12:36
Lokalizacja: Bolesławiec
Kontakt:
    Ubuntu Chrome

Post10 mar 2013, 18:25

Restarty? O tym nic nie wiedziałem. :przestraszony:

Wiedziałem tylko o watermarku, który potrafił zdenerwować.
Spoilerpokaż

Życiowa Książka; Fujitsu LifeBook AH532:
Intel i3 3310M @ 2.4GHz 3 MB L3 || 4 GB RAM DDR3 || Intel HD4000; NVidia GT640M LE || Realtek HD || HDD 500 GB || Win 10 Pro N 64-bit, Arch Linux 64-bit + Plasma 5
Deska (w sumie to i Kijanka); Kiano SlimTab 8MS:
Intel Atom Z3735F 4x1.33GHz (1.83 GHz turbo) 2 MB cache || 1GB DDR3 || Intel HD Graphics || 8" IPS touch-screen || 16GB FLASH + 32GB MicroSD Class 10 UHS-I || Windows 8.1 with Bing x86
Serwer rev. 2, aka "Pudełko zapałek":
Raspberry Pi Zero || 2GB MicroSD Class 4 || SSH || USB Wi-Fi Sagem XN-762n || Minibian
Masturbator czasu aka Stalingrad rev.2; Sony Vaio PCG-505G:
Pentium MMX 233MHz || 96 MB SŁONY-RAM || NeoMagic MagicGraph 128XD 2 MB || 10.4" || jakaś-tam dźwiękówka || HDD 30 GB || Dualboot Windows 98 & Windows 2000 || 1998r. :)

Malina - Raspberry Pi 2 + 16GB SanDisk UHS-I 533x; Raspbian + Kodi
Sony PlayStation 2 Slim SCPH-77004 with modbo760 chip & fmcb + OPL
Sony PlayStation 3 Slim CECH-3004B 320GB
Sony Playstation 4 Slim CUH-2016B 1TB

Xiaomi Redmi Note 3 Pro Special Edition

Awatar użytkownika

TheMediator95

Posty: 468
Rejestracja: 29 kwie 2010, 9:35
Kontakt:
    Windows 7 Internet Explorer

Post10 mar 2013, 18:27

Ja wiedziałem, ale nigdy tego nie doświadczyłem po 2 godzinach użytkowania ;)

Awatar użytkownika

Conrado967

Zasłużony użytkownik
Posty: 1082
Rejestracja: 24 sie 2010, 20:45
Lokalizacja: Skorzów
Kontakt:
    Windows 8 Opera

Post19 mar 2013, 19:53

Używam systemu od 2h i 10 minut (świeżo po instalacji) i jeszcze restartu nie miałem. Miałem za to dziwne zdarzenie. Gdy kliknąłem na ikonkę w tray'u sieci to explorer się wywalił i trzeba było go odpalić z uruchom. Po tym wrócił do mnie oryginalny interfejs Metro UI. Jeśli będzie kolejna wersja to może przydało by się zintegrować widżety z Windows 7.

Szkoda też, że tak chamsko wybór interfejsu zamyka komputer bez żadnego ostrzeżenia.
AMD Athlon x2 7750 2.7Ghz (Kuma)
ASRock K10N78-1394
3x1GB 800Mhz GoodRAM + 1GB 667@800Mhz Corsair
WD10EZEX 1TB
AMD Radeon 5770 1GB DDR5
NVidia MCP78 HD Audio.

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 7 Chrome

Post19 mar 2013, 20:29

Conrado967 pisze:Gdy kliknąłem na ikonkę w tray'u sieci to explorer się wywalił i trzeba było go odpalić z uruchom. Po tym wrócił do mnie oryginalny interfejs Metro UI.


Explorer Windows 7 jest w %windir%\explorer7 a nie w głównym folderze Windows.

Conrado967 pisze:Jeśli będzie kolejna wersja to może przydało by się zintegrować widżety z Windows 7.


Gadżety były we wcześniejszych wersjach, ale niestabilnie działają pod Win8/Srv12.
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

Ult1me

Administrator
Posty: 2425
Rejestracja: 05 sie 2008, 14:48
Lokalizacja: Wrocław
Kontakt:
    Windows 8 Internet Explorer

Post20 mar 2013, 13:49

Jak działają niestabilnie? Mam je od samego początku po instalacji W8 i ZERO problemów
Komputery:
Spoilerpokaż
Laptop (mój główny komputer): Acer Aspire 5750G | Intel Core i3 2330M (Sandy Bridge) 0.8-2.2GHz | Intel HM65 | 6GB RAM DDR3 | Intel HD Graphics 3000 + nVidia GeForce GT540M (nVidia Optimus) | Crucial MX100 256GB SSD | Broadcom 802.11n Network Adapter | Broadcom NetLink Gigabit Ethernet | Realtek ALC269 (+Dolby Advanced Audio)

Laptop służbowy: HP ProBook

Komputer brata (mój stary): Intel Pentium DualCore E6300 (2x 2.8@1.6-3.25 GHz EIST, 64bit, Intel-VT) | Gigabyte EP43T-UD3L (P43, ICH10) | 2x2 GB RAM DDR3 1066MHz GoodRAM | Palit GeForce GT220 | 2x500 GB (Seagate + SpinPoint F3)

Stacja do napraw: Intel Pentium 4 630 (3.00@2.43 GHz, 64bit, HT, Prescott) | ASUS P5GPL (Intel i915, ICH6) | 2x512 MB RAM DDR1 Kingston (PC-3200) | Gainward GeForce 7300 GT 256 MB DDR2 | jakiś dysk :)

Komputer na części: Intel Pentium III 600 MHz Slot 1 | ASUS P3B-F | 128 MB SDR SDRAM | GeForce 2 MX400 (?) | Seagate 8.4GB PATA

Lumia 625
Dowódca Grupy Odwetowej Mafii C-QUAM, łączącej fanów fal długich, średnich i krótkich, nak***iania kabli j**anych, France Bleu Alsace, The Mighty KBC, Voice of Korea, Warszawskiej Radiostacji Centralnej z najwyższym masztem świata Konstantynowie koło Gąbina, oraz Radiowego Centrum Nadawczego z prawie najwyższymi masztami w Solcu Kujawskim

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 7 Chrome

Post20 mar 2013, 23:52

Raz na 10,15 uruchomień brickują się przy starcie zarówno z użyciem explorera z 7 jak i z 8. Testowane na masie sprzętu.
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

Lewan

Posty: 443
Rejestracja: 28 gru 2010, 10:32
Lokalizacja: Biała Podlaska
Kontakt:
    Sun unknown

Post21 mar 2013, 9:11

to raz brick, ale potem dziala ok... wiec w sumie mozna zintegrowac, ale bez automatycznego uruchomienia gądzetow

Awatar użytkownika

Ult1me

Administrator
Posty: 2425
Rejestracja: 05 sie 2008, 14:48
Lokalizacja: Wrocław
Kontakt:
    Windows 8 Internet Explorer

Post21 mar 2013, 12:05

urban92 pisze:Raz na 10,15 uruchomień brickują się przy starcie zarówno z użyciem explorera z 7 jak i z 8. Testowane na masie sprzętu.


Mi się bricknęło raz - w sumie działam na hibernacji, więc mi to wisi. Nie wystarczyłoby sprawdzenie w bacie w autostarcie, czy aplikacja sidebar.exe jest uruchomiona? Jeśli nie - uruchom. Proste.
Komputery:
Spoilerpokaż
Laptop (mój główny komputer): Acer Aspire 5750G | Intel Core i3 2330M (Sandy Bridge) 0.8-2.2GHz | Intel HM65 | 6GB RAM DDR3 | Intel HD Graphics 3000 + nVidia GeForce GT540M (nVidia Optimus) | Crucial MX100 256GB SSD | Broadcom 802.11n Network Adapter | Broadcom NetLink Gigabit Ethernet | Realtek ALC269 (+Dolby Advanced Audio)

Laptop służbowy: HP ProBook

Komputer brata (mój stary): Intel Pentium DualCore E6300 (2x 2.8@1.6-3.25 GHz EIST, 64bit, Intel-VT) | Gigabyte EP43T-UD3L (P43, ICH10) | 2x2 GB RAM DDR3 1066MHz GoodRAM | Palit GeForce GT220 | 2x500 GB (Seagate + SpinPoint F3)

Stacja do napraw: Intel Pentium 4 630 (3.00@2.43 GHz, 64bit, HT, Prescott) | ASUS P5GPL (Intel i915, ICH6) | 2x512 MB RAM DDR1 Kingston (PC-3200) | Gainward GeForce 7300 GT 256 MB DDR2 | jakiś dysk :)

Komputer na części: Intel Pentium III 600 MHz Slot 1 | ASUS P3B-F | 128 MB SDR SDRAM | GeForce 2 MX400 (?) | Seagate 8.4GB PATA

Lumia 625
Dowódca Grupy Odwetowej Mafii C-QUAM, łączącej fanów fal długich, średnich i krótkich, nak***iania kabli j**anych, France Bleu Alsace, The Mighty KBC, Voice of Korea, Warszawskiej Radiostacji Centralnej z najwyższym masztem świata Konstantynowie koło Gąbina, oraz Radiowego Centrum Nadawczego z prawie najwyższymi masztami w Solcu Kujawskim

Awatar użytkownika

Rublik

Moderator
Posty: 2849
Rejestracja: 25 lut 2009, 16:11
Kontakt:
    Windows 7 Firefox

Post21 mar 2013, 19:11

Ult1me pisze:Jak działają niestabilnie? Mam je od samego początku po instalacji W8 i ZERO problemów

U mnie identycznie.
"Prawo ponad prawem, państwo w państwie, manipulacja całych ludzi mas. Serwowane nam kłamstwo na kłamstwie, otworzyć oczy obudzić się czas"

Honorowy Członek Mafii C-QUAM


Stacjonarny: Gigabyte GA-H81M-S2H | Celeron G1840 | 4GB DDR3 1333 | Radeon HD4870 512MB | Chieftec GPS-400AA-101A | Seagate ST1000DM3 1TB SATA3 | Windows 10 Pro N
Laptop: Samsung NP300E5A-S06PL | Core i5 2450M | 6GB DDR3 1333 | HD3000 | GT520MX | SanDisk SSD Plus 120GB | Windows 10 Pro
Telefon: Hujawei P8 Lite

Awatar użytkownika

lolasher

Zasłużony użytkownik
Posty: 2384
Rejestracja: 10 paź 2008, 18:28
Lokalizacja: Zadupie pod Siedlcami ;)
Kontakt:
    Windows 8 Opera

Post01 maja 2013, 15:19

Ej coś się stało z mega? Link do systemu i ich główna strona nie działają...

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 8 Chrome

Post01 maja 2013, 15:44

U mnie działa.
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

lolasher

Zasłużony użytkownik
Posty: 2384
Rejestracja: 10 paź 2008, 18:28
Lokalizacja: Zadupie pod Siedlcami ;)
Kontakt:
    Windows 8 Opera

Post01 maja 2013, 16:06

Ponieważ download i tak nie działa wgrałem czysty serwer i ręcznie to wszystko ustawiam i stanąłem na tym http://www.win2012workstation.com/desktop-experience/ po polsku to się nazywa chyba Środowisko pulpitu czy coś takiego, ale nie mam tego w dodawaniu funkcji.

Awatar użytkownika

Rublik

Moderator
Posty: 2849
Rejestracja: 25 lut 2009, 16:11
Kontakt:
    Windows 7 Firefox

Post01 maja 2013, 16:10

Działa, ale na wszystkim oprócz Chrome'a zamula.
"Prawo ponad prawem, państwo w państwie, manipulacja całych ludzi mas. Serwowane nam kłamstwo na kłamstwie, otworzyć oczy obudzić się czas"

Honorowy Członek Mafii C-QUAM


Stacjonarny: Gigabyte GA-H81M-S2H | Celeron G1840 | 4GB DDR3 1333 | Radeon HD4870 512MB | Chieftec GPS-400AA-101A | Seagate ST1000DM3 1TB SATA3 | Windows 10 Pro N
Laptop: Samsung NP300E5A-S06PL | Core i5 2450M | 6GB DDR3 1333 | HD3000 | GT520MX | SanDisk SSD Plus 120GB | Windows 10 Pro
Telefon: Hujawei P8 Lite

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 8 Chrome

Post01 maja 2013, 16:15

lolasher pisze:po polsku to się nazywa chyba Środowisko pulpitu czy coś takiego, ale nie mam tego w dodawaniu funkcji.


Jest ukryte i zwinięte w oknie funkcji pod jakąś kategorią.

Zawsze możesz zrobić to w PowerShellu:

Kod: Zaznacz cały

import-module servermanager
Add-WindowsFeature Desktop-Experience
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 2 gości