Projekt zmodyfikowanego systemu Longhorn 4074.
Awatar użytkownika

erykmody23

Posty: 5
Rejestracja: 15 sty 2015, 18:16
Lokalizacja: Lędziny
Kontakt:
    Android Firefox

Post15 sty 2015, 18:21

System chodzi jak nie wiem co! Idealny wygląd.
Obrazek
Windows 10 zabija ikonę mojego komputera
Spis kompa (angielski):
Spoilerpokaż
Time of this report: 2/2/2015, 09:42:16
Machine name: SPEED
Operating System: Windows 10 Technical Preview 64-bit (10.0, Build 9926) (9926.fbl_awesome1501.150119-1648)
Language: Polish (Regional Setting: Polish)
System Manufacturer: Acer
System Model: Aspire V5-571P
BIOS: V2.18
Processor: Intel(R) Core(TM) i3-2377M CPU @ 1.50GHz (4 CPUs), ~1.5GHz
Memory: 4096MB RAM
Available OS Memory: 3890MB RAM
Page File: 2640MB used, 2657MB available
Windows Dir: C:\WINDOWS
DirectX Version: DirectX 12
DX Setup Parameters: Not found
User DPI Setting: Using System DPI
System DPI Setting: 96 DPI (100 percent)
DWM DPI Scaling: Disabled
Miracast: Not Available
DxDiag Version: 10.00.9926.0000 64bit Unicode

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 985
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post10 sie 2015, 15:10

https://pebx.pl/t/sigma-os-3-0-m6-windo ... 4.1463293/
Ktoś życzliwy, a nawet Techvortalu nie podlinkował :trollface:
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Lenovo IdeaPad P580 | Intel Core i7 3610QM @ 3.1 GHz| nVidia GeForce GT630M | 16GB RAM Kingston | LiteON LCS 128-L9S 128GB | Windows 7 Pro x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
PlayStation 4 | CUH-1116A | 1TB |
Inne telefony:
Spoilerpokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Rublik

Moderator
Posty: 2849
Rejestracja: 25 lut 2009, 16:11
Kontakt:
    Windows Phone Internet Explorer

Post11 sie 2015, 12:27

Ale żeby M6? No ja pier...
"Prawo ponad prawem, państwo w państwie, manipulacja całych ludzi mas. Serwowane nam kłamstwo na kłamstwie, otworzyć oczy obudzić się czas"

Honorowy Członek Mafii C-QUAM


Stacjonarny: Gigabyte GA-H81M-S2H | Celeron G1840 | 4GB DDR3 1333 | Radeon HD4870 512MB | Chieftec GPS-400AA-101A | Seagate ST1000DM3 1TB SATA3 | Windows 10 Pro N
Laptop: Samsung NP300E5A-S06PL | Core i5 2450M | 6GB DDR3 1333 | HD3000 | GT520MX | SanDisk SSD Plus 120GB | Windows 10 Pro
Telefon: Hujawei P8 Lite

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 10 Opera

Post11 sie 2015, 19:14

M6 to RTM.
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

Captain

Zasłużony użytkownik
Posty: 418
Rejestracja: 13 mar 2013, 14:57
    Windows 7 Opera

Post23 wrz 2015, 7:57

Zrobiłby ktoś reup? Bo na adrive, mega, 4shared wywalili.
Telefony: Samsung Galaxy S3,Samsung Galaxy S3 Mini, Samsung Galaxy Mini 2, Samsung Galaxy Core Plus,Huawei Ascend G620S,Sony Xperia Miro
Moje sprzęty
Spoilerpokaż
Laptop: "CrapTop" aka. Asus L3800 (zapasowy)
Laptop #2: Acer Aspire E1-571
Procesor: Intel Core i3-2328M
K.graf: Integra - Intel HD Graphics 3000
Ram: 4GB
Dysk: WDC WD3200BPVT (320GB)
Ekran: 15,6"
System: Windows 10

---------------------------------------------------
Komputer
Mobo:Asus M2N68+
Procesor:AMD Athlon 4600+ 2,41GHz
Ram:4GB DDR2
Grafika:Ati Radeon 3600HD
Dysk: 2,5" Seagate ST500LT012
System:Windows 7

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 985
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post23 wrz 2015, 8:34

Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Lenovo IdeaPad P580 | Intel Core i7 3610QM @ 3.1 GHz| nVidia GeForce GT630M | 16GB RAM Kingston | LiteON LCS 128-L9S 128GB | Windows 7 Pro x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
PlayStation 4 | CUH-1116A | 1TB |
Inne telefony:
Spoilerpokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Captain

Zasłużony użytkownik
Posty: 418
Rejestracja: 13 mar 2013, 14:57
    Windows 7 Opera

Post24 wrz 2015, 8:58

Dzięki.
Telefony: Samsung Galaxy S3,Samsung Galaxy S3 Mini, Samsung Galaxy Mini 2, Samsung Galaxy Core Plus,Huawei Ascend G620S,Sony Xperia Miro
Moje sprzęty
Spoilerpokaż
Laptop: "CrapTop" aka. Asus L3800 (zapasowy)
Laptop #2: Acer Aspire E1-571
Procesor: Intel Core i3-2328M
K.graf: Integra - Intel HD Graphics 3000
Ram: 4GB
Dysk: WDC WD3200BPVT (320GB)
Ekran: 15,6"
System: Windows 10

---------------------------------------------------
Komputer
Mobo:Asus M2N68+
Procesor:AMD Athlon 4600+ 2,41GHz
Ram:4GB DDR2
Grafika:Ati Radeon 3600HD
Dysk: 2,5" Seagate ST500LT012
System:Windows 7

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 10 Opera

Post24 wrz 2015, 13:17

Reupload do naszej nowo otwartej "chmury".

http://chmura.techvortal.pl/index.php/s/wdpjwcfkwIwOGZD
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 985
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post24 wrz 2015, 14:53

Do 2MB/s dochodzi, ładnie ;)
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Lenovo IdeaPad P580 | Intel Core i7 3610QM @ 3.1 GHz| nVidia GeForce GT630M | 16GB RAM Kingston | LiteON LCS 128-L9S 128GB | Windows 7 Pro x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
PlayStation 4 | CUH-1116A | 1TB |
Inne telefony:
Spoilerpokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

urban92

Administrator
Posty: 5105
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontakt:
    Windows 10 Opera

Post24 wrz 2015, 15:26

Nowo otwarta nasza "usługa" co do której mam nieco planów bo mamy 100GB miejsca i transfer bez limitu.

Zaktualizowałem linki w pierwszym poście.
Obrazek
Moje maszyny:pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
Core i5 4570 @ 3,2-3,6Ghz + Thermaltake Frio Silent 14
MSI H87-G43
16GB Ram HyperX Fury 1600MHz 9-10-9-26
Geforce GTX 960 2GB MSI + 2x Dell P2416D
SSD Crucial MX100 256GB
HDD 2TB WD Green + 500GB Seagate 7200.12
Thermaltake Smart SE Modular 530W + Thermaltake Urban T31
Windows 10

Testowy-1:
Pentium G3258 @ 4Ghz + Thermaltake Contac 30
MSI B85-G43
8GB RAM Crucial Ballistix Sport @ 1333Mhz
Intel HD Graphics
SSD Samsung 840 120GB + Toshiba 128GB
HDD 500GB Samsung F2G
OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
Xeon E5420 @ 3,3Ghz
Gigabyte GA-P35-DS3R
8GB Ram OCZ + Goodram 800 Mhz CL5
Nvidia Quadro 2000 1GB
HDD 160GB Samsung F1
Sharkoon Rebel 9 (Okno ze szkła + LED)
Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
Pentium D 930 @ 3,6Ghz
GA-8i945P Pro
1GB Ram Goodram DDR2 533Mhz (4x256)
Geforce 8500GT
HDD 80GB WD + 250GB WD
Windows XP

Serwer rev. 7.2:
Pentium G860 @ 3Ghz
Gigabyte GA-H61M-S1
6GB Ram Goodram DDR3 1333Mhz CL9
Intel HD Graphics 2000
SSD 128GB OCZ Vertex 3
HDD 3TB WD Red na dane + 1TB Toshiba na backupy
Server 2016

Laptop:
Dell Latitude E6430
Core i5-3320M @ 2,6-3,3Ghz
8GB Ram DDR3 1333Mhz
Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
SSD Samsung 840 EVO 256GB
HDD Seagate 500GB
Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
Abit AX8
1 GB Ram DDR Kingston 400Mhz
Geforce 7600GT Palit
HDD 80 GB Seagate 7200.10 ATA
Sigma OS 3.0

Windows 98 i stare gry:
Pentium III Coppermine 1 @ 1,2Ghz
Asus CUSL2-C
512MB Ram SDRAM 133 @ 160Mhz
GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
Sound Blaster Live! 5.1
HDD 40GB Samsung
Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
Pentium 166 Mhz (P54C)
Micronics M55HI-PLUS
64MB RAM EDO
S3 Trio64V2/DX 1MB
Sound Blaster Vibra 16C
HDD 3GB WD
DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
1GB Ram DDR1 333Mhz
Radeon 9600 Pro
Sound Blaster Live! 5.1
HDD 80GB Samsung
Longhorn 4074

Tualatin:
Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
Asus TUSL2-C
512MB Ram SDRAM 133 @ 153Mhz
Geforce FX5200
Sound Blaster Live! 5.1
HDD 40GB WD
Windows XP

K6:
AMD K6-2 @ 550Mhz
Acorp 5ALI61
256 MB Ram SDR 100 Mhz CL2
3dfx Voodoo Banshee 16MB
HDD 40 GB Seagate 7200.4 ATA
Windows 98

Optimus:
Celeron Coppermine 1000 @ 1120Mhz
Procomp BVD1M
256MB Ram SDRAM @ 145Mhz
GeForce 2 MX 32MB
HDD 20GB Samsung
Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq P3:
Compaq Deskpro EP
Pentium III 600Mhz Coppermine Slot 1
320 MB SDRAM 100Mhz
Matrox G200 8MB
HDD 20 GB Samsung
Windows 2000

Compaq P2:
Compaq Deskpro PD
Pentium II 400Mhz Slot 1
320 MB SDRAM 100Mhz
ATI Rage Pro 3D 6MB (4MB + SIMM 2MB)
HDD 6 GB Quantum
Windows NT4

Compaq P1:
Compaq Deskpro 5133
Pentium 166 Mhz (P54CS)
128 MB Ram EDO (w 6 slotach)
Cirrus Logic 5434 1MB
HDD 6GB Quantum
Windows NT 3.51

486 DX4:
AMD 486 DX4 100 Mhz
Chicony CH-471A
24 MB Ram SIMM (72 pin)
Tritent TVGA9000 512KB
HDD 2 GB Seagate ATA
Windows 95a

486 DX2:
Intel 486 DX2 66 Mhz
Biostar MB-1433FA
8 MB Ram SIMM (30 pin)
Macronix Super VGA 512KB
HDD 504 MB Quantum ATA
DOS 6.22 + Win 3.11

386:
AMD 386 DX 40 Mhz
Morse 386 M3
8 MB Ram SIMM (30 pin)
ATI VGA Wonder VGA 256KB
HDD 124MB ST3144AT
DOS 6.22 + Win 3.11

Zabytkowy laptop:
Compaq LTE Elite 4/50E
Intel SL486DX2 50Mhz
8 MB Ram
Karta graficzna WD (wiem, dziwne)
Matryca 640x480, 4 odcienie szarości
HDD Quantum 255MB
Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

xKarolo

Posty: 37
Rejestracja: 05 paź 2015, 19:02
    Windows Phone Edge

Post07 gru 2015, 14:27

Mam pytanie życia, Sigma współpracuje z GF 6200? Bo właśnie instaluję ją na pewnym kompie z sygny :P
Spoilerpokaż
Komp(y):

"KłorZłom" - PC do zadań codziennych

MOBO: AS(hit)US P5VD2-VM/S @ Mod na AS(hit)US P5VD2-VM + powolny brick przez Foxconn'a
CPU: Intel Core 2 Duo E4600 2.4GHz@2.7GHz
RAM: 3GB DDR2 @ 667MHz
HDD: WD 80GB SATA2 + Seagate 250GB SATA2
GPU: 8600GT @ 650MHz (GPU) / 500MHz (RAM)
PSU: Foxconn 400EBEA który się powoli brickuje
OS: Windows Vista :trollface: (Serio ;)

"Eskejp" - Złomek xDDD

MOBO: ECS K7S5A [prawie najgorsze mobo na Socket A :/]
CPU: Athlon 2000+
RAM: Brak :P
HDD: Jakieś tam są ale nie podpinam ich dopóki nie zdobęde RAMu
GPU: STRACONA GRAFA :C
PSU: Nołnejm LC-cośtam z wtyczką 4pin! :trollface:
OS: Ni ma póki co

"Sępozłom" - Oddany koledze ale bardzo często go odwiedzam

MOBO: ASRock K8NF4-SATA2 która sie powoli brickuje przez nołnejma
CPU: Sempron 2600+ 1.6GHz@2.3GHz (dałby rade wiecej ale wiatrak na 5V :p)
RAM: 768MB DDR1 @ 400MHz
HDD: Szajsung 20GB
GPU: GeForce 6100 :trollface:
PSU: Nołnejm LC-cośtam
OS: Jak mu sie w ogóle udaje odpalić to Windows 7

"Śmierć" - SZIT JAKICH MAŁO ALE DZIAŁA :P

MOBO: ECS K7VZA [najgorsze mobo na Socket A ;)]
CPU: Duron 750 @ jeszcze nie kręcony
RAM: 512MB SDRAM @ 133 MHz
HDD: Sigejt 20GB + Samsung 20GB + Maxtor 40GB
GPU: Riva TNT2 :trollface:
PSU: Dill[er] 200W
OS: Windows XP, za niedługo postawie tam Win 7 XDDDD

"Cwelezłom" - Już nie używany

MOBO: Intel D815BN @ FCPGA2 mod
CPU: Celek 1200MHz
RAM: 512MB SDRAM @ 133MHz
HDD: 20GB IDE @ 100MB/s UDMA5
GPU: Integra w chipsecie :trollface:
PSU: Dell 200W
OS: XP SP0, Win2000 SP4, Win NT4, Win98 i dos :P

"KraszPC" - Poskładałem go dopiero, zapewne będzie służył jako PC użytkowy numer 2

MOBO: MSI KT3V - Moje ulubione mobo w kolekcji, używałem go przez pare lat zanim zmodernizowałem PC
CPU: Athlon 2200+ [cooled by GlacialTech Igloo czy jakoś tak plus wiatrak z zasilacza (zamienione miejscami wiatraki)]
RAM: 768MB DDR @ 400MHz
HDD: 20GB IDE @ 100MB/s UDMA5
GPU: GF 6200 @ jeszcze nie kręcony
PSU: LP-6100B 250W [cooled by JeszczeNieZmienioneRadiatory + wiatrak z coolera CPU]
OS: Windows 7 (jak się uda odpalić WiFi to będzie Sigma OS 3)

"Zje... to znaczy Laptop :trollface:" - Dell Latitude D630 - ZBRICKOWAŁ SIE [WIEM ŻE TO FUNCEK BRICKUJE WSZYSTKO ALE MI SIE TEŻ SIE UDAŁO COŚ ZBRICKOWAĆ]

Awatar użytkownika

robi_10

Zasłużony użytkownik
Posty: 719
Rejestracja: 12 wrz 2011, 17:38
Lokalizacja: Lębork
Kontakt:
    Linux Chrome

Post07 gru 2015, 16:22

Tak, użyj sterowników o oznaczeniu 91.47 pod WinXP, ewentualnie 77.77. Te pierwsze u mnie na GF 7800GS na AGP śmigały.

Awatar użytkownika

xKarolo

Posty: 37
Rejestracja: 05 paź 2015, 19:02
    Windows Phone Edge

Post08 gru 2015, 8:21

Teraz pytać po raz kolejny: Da rady jakoś odpalić WiFi na Sigmie? Dołączony program od TP-Link'a się w ogóle nie włącza, wbudowany Longhornowy program do WiFi nawiązuje połączenie ale bierze IP z kosmosu...
Spoilerpokaż
Komp(y):

"KłorZłom" - PC do zadań codziennych

MOBO: AS(hit)US P5VD2-VM/S @ Mod na AS(hit)US P5VD2-VM + powolny brick przez Foxconn'a
CPU: Intel Core 2 Duo E4600 2.4GHz@2.7GHz
RAM: 3GB DDR2 @ 667MHz
HDD: WD 80GB SATA2 + Seagate 250GB SATA2
GPU: 8600GT @ 650MHz (GPU) / 500MHz (RAM)
PSU: Foxconn 400EBEA który się powoli brickuje
OS: Windows Vista :trollface: (Serio ;)

"Eskejp" - Złomek xDDD

MOBO: ECS K7S5A [prawie najgorsze mobo na Socket A :/]
CPU: Athlon 2000+
RAM: Brak :P
HDD: Jakieś tam są ale nie podpinam ich dopóki nie zdobęde RAMu
GPU: STRACONA GRAFA :C
PSU: Nołnejm LC-cośtam z wtyczką 4pin! :trollface:
OS: Ni ma póki co

"Sępozłom" - Oddany koledze ale bardzo często go odwiedzam

MOBO: ASRock K8NF4-SATA2 która sie powoli brickuje przez nołnejma
CPU: Sempron 2600+ 1.6GHz@2.3GHz (dałby rade wiecej ale wiatrak na 5V :p)
RAM: 768MB DDR1 @ 400MHz
HDD: Szajsung 20GB
GPU: GeForce 6100 :trollface:
PSU: Nołnejm LC-cośtam
OS: Jak mu sie w ogóle udaje odpalić to Windows 7

"Śmierć" - SZIT JAKICH MAŁO ALE DZIAŁA :P

MOBO: ECS K7VZA [najgorsze mobo na Socket A ;)]
CPU: Duron 750 @ jeszcze nie kręcony
RAM: 512MB SDRAM @ 133 MHz
HDD: Sigejt 20GB + Samsung 20GB + Maxtor 40GB
GPU: Riva TNT2 :trollface:
PSU: Dill[er] 200W
OS: Windows XP, za niedługo postawie tam Win 7 XDDDD

"Cwelezłom" - Już nie używany

MOBO: Intel D815BN @ FCPGA2 mod
CPU: Celek 1200MHz
RAM: 512MB SDRAM @ 133MHz
HDD: 20GB IDE @ 100MB/s UDMA5
GPU: Integra w chipsecie :trollface:
PSU: Dell 200W
OS: XP SP0, Win2000 SP4, Win NT4, Win98 i dos :P

"KraszPC" - Poskładałem go dopiero, zapewne będzie służył jako PC użytkowy numer 2

MOBO: MSI KT3V - Moje ulubione mobo w kolekcji, używałem go przez pare lat zanim zmodernizowałem PC
CPU: Athlon 2200+ [cooled by GlacialTech Igloo czy jakoś tak plus wiatrak z zasilacza (zamienione miejscami wiatraki)]
RAM: 768MB DDR @ 400MHz
HDD: 20GB IDE @ 100MB/s UDMA5
GPU: GF 6200 @ jeszcze nie kręcony
PSU: LP-6100B 250W [cooled by JeszczeNieZmienioneRadiatory + wiatrak z coolera CPU]
OS: Windows 7 (jak się uda odpalić WiFi to będzie Sigma OS 3)

"Zje... to znaczy Laptop :trollface:" - Dell Latitude D630 - ZBRICKOWAŁ SIE [WIEM ŻE TO FUNCEK BRICKUJE WSZYSTKO ALE MI SIE TEŻ SIE UDAŁO COŚ ZBRICKOWAĆ]

Awatar użytkownika

funcek

Zasłużony użytkownik
Posty: 1770
Rejestracja: 06 lut 2011, 12:36
Lokalizacja: Bolesławiec
Kontakt:
    Windows Phone Internet Explorer

Post08 gru 2015, 8:41

Wal więcej multipostów.
Spoilerpokaż

Życiowa Książka; Fujitsu LifeBook AH532:
Intel i3 3310M @ 2.4GHz 3 MB L3 || 4 GB RAM DDR3 || Intel HD4000; NVidia GT640M LE || Realtek HD || HDD 500 GB || Win 10 Pro N 64-bit, Arch Linux 64-bit + Plasma 5
Deska (w sumie to i Kijanka); Kiano SlimTab 8MS:
Intel Atom Z3735F 4x1.33GHz (1.83 GHz turbo) 2 MB cache || 1GB DDR3 || Intel HD Graphics || 8" IPS touch-screen || 16GB FLASH + 32GB MicroSD Class 10 UHS-I || Windows 8.1 with Bing x86
Serwer rev. 2, aka "Pudełko zapałek":
Raspberry Pi Zero || 2GB MicroSD Class 4 || SSH || USB Wi-Fi Sagem XN-762n || Minibian
Masturbator czasu aka Stalingrad rev.2; Sony Vaio PCG-505G:
Pentium MMX 233MHz || 96 MB SŁONY-RAM || NeoMagic MagicGraph 128XD 2 MB || 10.4" || jakaś-tam dźwiękówka || HDD 30 GB || Dualboot Windows 98 & Windows 2000 || 1998r. :)

Malina - Raspberry Pi 2 + 16GB SanDisk UHS-I 533x; Raspbian + Kodi
Sony PlayStation 2 Slim SCPH-77004 with modbo760 chip & fmcb + OPL
Sony PlayStation 3 Slim CECH-3004B 320GB
Sony Playstation 4 Slim CUH-2016B 1TB

Xiaomi Redmi Note 3 Pro Special Edition

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 985
Rejestracja: 29 sie 2013, 12:15
    Windows 10 Opera

Post08 gru 2015, 9:00

Teraz pytać po raz kolejny: Da rady jakoś odpalić WiFi na Sigmie? Dołączony program od TP-Link'a się w ogóle nie włącza, wbudowany Longhornowy program do WiFi nawiązuje połączenie ale bierze IP z kosmosu...
Ja będąc na Twoim miejscu, na routerze wyłączyłbym DHCP i w Longhornie ustawił IP na sztywno. Ale to tylko ja, może jestem mało profesjonalny :trollface:
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Lenovo IdeaPad P580 | Intel Core i7 3610QM @ 3.1 GHz| nVidia GeForce GT630M | 16GB RAM Kingston | LiteON LCS 128-L9S 128GB | Windows 7 Pro x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
PlayStation 4 | CUH-1116A | 1TB |
Inne telefony:
Spoilerpokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość