Dyskusja o mainstreamowym systemie od Google :P
Awatar użytkownika

pc.qwerty

Zasłużony użytkownik
Posty: 3272
Rejestracja: 01 lip 2010, 11:28
    Macintosh Firefox

Post04 wrz 2011, 11:12

Pudło, wszystko inne w 1080p działa aż miło :trollface:
There is no cloud. It's just someone else's computer.

Awatar użytkownika

Conrado967

Zasłużony użytkownik
Posty: 1082
Rejestracja: 24 sie 2010, 20:45
Lokalizacja: Skorzów
Kontakt:
    Windows XP Opera

Post04 wrz 2011, 11:16

Hahaha, a to nie macie za słabego kompa? A nie, czekajcie, mi muli czasem na 480p...
Mi muli 320p więc się ciesz że ci w ogóle idzie 480p.
AMD Athlon x2 7750 2.7Ghz (Kuma)
ASRock K10N78-1394
3x1GB 800Mhz GoodRAM + 1GB 667@800Mhz Corsair
WD10EZEX 1TB
AMD Radeon 5770 1GB DDR5
NVidia MCP78 HD Audio.

Awatar użytkownika

Tomartin

Posty: 146
Rejestracja: 06 cze 2011, 20:50
Lokalizacja: Kraków
Kontakt:
    Windows XP Opera

Post04 wrz 2011, 13:01

Masz trochę lepszego kompa i muli Ci na 480p?
Spoilerpokaż

  • "Clockwork" - AMD Athlon Xp 2800 + 768 MB RAM DDR1|Grafika - GeForce 6200 256 Mb|HDD Seagate 250 Gb - Windows 7 SP1
    "Test Computer" - Tualatin 1 Ghz | 640 Mb ram| | GeForce 2 32 Mb| Dysk - Seagate 80 Gb
    Compaq("Kołpak") - Pentium II 400 MHz| 384 Mb ram| Grafika jakaś ATI 4 MB|HDD 30 Gb Samsung - Windows XP SP3
    WorkFlow - Celeron 2,4 GHz| 640 Mb RAM| ATI 9600 256 MB| HDD 250 Gb Seagate - Windows 7 SP1
    Media Center - Pentium III 733 Mhz | 384 Mb RAM|Grafika GeForce FX 5200 128 Mb| Hdd Samsung 20 Gb
    Oil Computer - Celeron 466 MHz| 32 Mb RAM| Grafika jakaś Nvidia 32 Mb| HDD 4 Gb - Windows XP SP3
    "PI Lite"- Pentium I 133 MHz| 16/32 MB RAM|Grafika ATI VGA|HDD "Kawior" 2 Gb - Systemu na razie brak

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość