Dyskusja o wszelkich urządzeniach przenośnych, tabletach, smartfonach, telefonach komórkowych i innych gadżetach.
Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 950
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post15 cze 2016, 10:10

Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 7 x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.2
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.2
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Conrado967

Zasłużony użytkownik
Posty: 1079
Rejestracja: 24 sie 2010, 20:45
Lokalizacja: Skorzów
Kontaktowanie:
    Windows 7 Opera

Post04 lip 2016, 22:28

To teraz ja posłucham chętnie rady ;).

Po zakupie nowej 64 Gigbajtowej N9'tki mam problem z konfiguracją poczty i facebooka. Mianowicie pocztę skonfigurowałem wedle wytycznych googla z tej strony, pocztę pobiera, ale wywala monit o niemożności połączenia z serwerem SMPT "...Być może serwer nie istnieje". Kolejna, denerwująca zagwozdka to właśnie konto facebooka, która ciągle prosi o podanie hasła, pomimo tego, że zalogowałem się poprawnie i przeszło okienko tworzenia konta jakbym miał normalnie poprawne hasło.
Na poprzedniej N9 nie miałem takich dziwów, nawet jak Facebook nie działał to nie prosił ciągle o hasło.
Znając życie i MeeGo to pewno rozwiązania są banalne, ale tak już bywa, że to najtrudniej rozgryźć ;). Czekam na propozycje.
AMD Athlon x2 7750 2.7Ghz (Kuma)
ASRock K10N78-1394
3x1GB 800Mhz GoodRAM + 1GB 667@800Mhz Corsair
WD10EZEX 1TB
AMD Radeon 5770 1GB DDR5
NVidia MCP78 HD Audio.

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 950
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post07 lip 2016, 10:49

Conrado967 pisze: która ciągle prosi o podanie hasła

Musisz odznaczyć użycie w kontaktach, przez to wywala ten monit o hasło.

Co do gmaila:
Użyj "konfiguracja ręczna":
Przychodzące:
Username: twojekonto@gmail.com
Serwer: imap.gmail.com
Bezpieczne połączenie: SSL
Port: 993
Wychodzące:
Nazwa: twojekonto@gmail.com
Serwer: smtp.gmail.com
Bezpieczne połączenie: SSL
Port: 465
Uwierzytelnienie: Zwykłe hasło
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 7 x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.2
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.2
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Conrado967

Zasłużony użytkownik
Posty: 1079
Rejestracja: 24 sie 2010, 20:45
Lokalizacja: Skorzów
Kontaktowanie:
    unknown Safari

Post08 lip 2016, 14:52

Dzięki winuser!
Gmail śmiga, małe niedopatrzenIe z mojej strony było w adresie serwa smtp.
Facebook nie śmiga. Odznaczylem to z kontaktami i faktycznie już nie wywala o oddanIe hasła, ale nadal nie pobiera zdarzeń do ekranu notyfikacji i ogólnie cała aplikacja jest pusta. Moja wersja aplikacji facebook to 1.40-1+0m7
AMD Athlon x2 7750 2.7Ghz (Kuma)
ASRock K10N78-1394
3x1GB 800Mhz GoodRAM + 1GB 667@800Mhz Corsair
WD10EZEX 1TB
AMD Radeon 5770 1GB DDR5
NVidia MCP78 HD Audio.

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 950
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post09 lip 2016, 10:39

Mam dokładnie tą samą wersję aplikacji i u mnie strumień aktualności działa :P
Obrazek
Obrazek
Obrazek
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 7 x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.2
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.2
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Conrado967

Zasłużony użytkownik
Posty: 1079
Rejestracja: 24 sie 2010, 20:45
Lokalizacja: Skorzów
Kontaktowanie:
    Windows 7 Opera

Post10 lip 2016, 12:56

Najwidoczniej MeeGo już mnie nie lubi :). Muszę ponownie postawić system, bo inne dziwne rzeczy się też dzieją i stabilność kuleje. Może to rozwiąże problemy, ale najpierw wrócę do stockowego kernela.
AMD Athlon x2 7750 2.7Ghz (Kuma)
ASRock K10N78-1394
3x1GB 800Mhz GoodRAM + 1GB 667@800Mhz Corsair
WD10EZEX 1TB
AMD Radeon 5770 1GB DDR5
NVidia MCP78 HD Audio.

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 950
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post11 lip 2016, 9:42

Postanowiłem wymienić sobie baterię w mojej N9, cóż, codzienne ładowanie mnie irytuje, przy kilku rozmowach telefonicznych i korzystaniu z Wi-Fi. Tutaj pytanie do Was - jakie baterie polecacie ? "Oryginał", zamiennik ?
http://allegro.pl/pojemna-mocna-bateria ... 24603.html - razi trochę lokalizacja: SPRZEDAŻ ONLINE

http://allegro.pl/listing/listing.php?o ... e-1-1-0629 coś z tych ?
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 7 x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.2
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.2
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

urban92

Administrator
Posty: 5072
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontaktowanie:
    Windows 10 Opera

Post11 lip 2016, 13:11

Tylko oryginał, dodatkowo unikaj tych tańszych bo to na 100% podróby. Miałem masę problemów z zamiennikami do moich E52 i E90, kupiłem oryginały po 60zł i do dzisiaj po 5 dni na baterii trzymają.
Obrazek
Moje maszyny:
Spoiler: pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
    Core i5 4570 @ 3,2-3,6Ghz + Pentagram Karakorum
    MSI H87-G43
    16GB Ram HyperX Fury 1600MHz 9-10-9-26
    Nvidia Quadro 2000 + 2x Dell P2416D
    SSD Crucial MX100 256GB
    HDD 2TB WD Green + 500GB Seagate 7200.12
    Thermaltake Smart SE Modular 530W +Thermaltake Urban T31
    Windows 10

Testowy-1:
    Pentium G3258 @ 4Ghz + Thermaltake Contac 30
    MSI B85-G43
    8GB RAM Crucial Ballistix Sport @ 1333Mhz
    Intel HD Graphics
    SSD Samsung 840 120GB + Toshiba 128GB
    HDD 500GB Samsung F2G
    OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
    Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
    Xeon E5420 @ 3Ghz
    Gigabyte GA-P35-DS3R
    8GB Ram OCZ+Goodram 800 Mhz CL4
    Geforce GT 630 Gigabyte
    HDD 160GB Samsung F1
    Sharkoon Rebel 9 (Okno ze szkła + LED)
    Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
    Pentium D 930 @ 3,6Ghz
    GA-8i945P Pro
    1GB Ram Goodram DDR2 533Mhz (4x256)
    Geforce 8500GT
    HDD 80GB WD + 250GB WD
    Windows XP

Serwer rev. 7.2:
    Pentium G860 @ 3Ghz
    Gigabyte GA-H61M-S1
    6GB Ram Goodram DDR3 1333Mhz CL9
    Intel HD Graphics 2000
    SSD 128GB OCZ Vertex 3
    HDD 3TB WD Red
    Server 2016

Laptop:
    Dell Latitude E6430
    Core i5-3320M @ 2,6-3,3Ghz
    8GB Ram DDR3 1333Mhz
    Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
    SSD Samsung 840 EVO 256GB
    HDD Seagate 500GB
    Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
    Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
    Abit AX8
    1 GB Ram DDR Kingston 400Mhz
    Geforce 7600GT Palit
    HDD 80 GB Seagate 7200.10 ATA
    Sigma OS 3.0

Windows 98 i stare gry:
    Pentium III Coppermine 1 @ 1,2Ghz
    Asus CUSL2-C
    512MB Ram SDRAM 133 @ 160Mhz
    GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
    Sound Blaster Live! 5.1
    HDD 40GB Samsung
    Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
    Pentium 100 Mhz (P54C)
    Gemlight GMB-P54SPS
    16MB RAM EDO
    S3 Trio64V2/DX 1MB
    Sound Blaster AWE64 ISA
    HDD 3GB WD
    DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
    Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
    Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
    1GB Ram DDR1 333Mhz
    Radeon 9600 Pro
    Sound Blaster Live! 5.1
    HDD 80GB Samsung
    Longhorn 4074

Tualatin:
    Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
    Asus TUSL2-C
    512MB Ram SDRAM 133 @ 153Mhz
    Geforce FX5200
    Sound Blaster Live! 5.1
    HDD 40GB WD
    Windows XP

K6:
    AMD K6-2 @ 550Mhz
    Acorp 5ALI61
    256 MB Ram SDR 100 Mhz CL2
    3dfx Voodoo Banshee 16MB
    HDD 40 GB Seagate 7200.4 ATA
    Windows 98

Optimus:
    Celeron Coppermine 1000 @ 1120Mhz
    Procomp BVD1M
    256MB Ram SDRAM @ 145Mhz
    GeForce 2 MX 32MB
    HDD 20GB Samsung
    Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq:
    Compaq Deskpro EP
    Pentium III 600Mhz Coppermine Slot 1
    320 MB SDRAM 100Mhz
    Matrox G200 8MB
    HDD 20 GB Samsung
    Windows 2000

Drugi Compaq:
    Compaq Deskpro 5133
    Pentium 166 Mhz (P54CS)
    128 MB Ram EDO (w 6 slotach)
    Cirrus Logic 5434 1MB
    HDD 6GB Quantum
    Windows NT 3.51

Drugi 486:
    AMD 486 DX4 100 Mhz
    Chicony CH-471A
    32 MB Ram SIMM (72 pin)
    Macronix Super VGA 512KB
    HDD 2 GB Seagate ATA
    Windows 95a

Królestwo Rdzy (486 za 5zł z Allegro):
    Intel 486 DX 25 @ 33 Mhz
    Biostar MB-1433FA
    8 MB Ram SIMM (30 pin)
    ATI VGA Wonder VGA 256KB
    HDD 504 MB Quantum ATA
    DOS 6.22 + Win 3.11

Zabytkowy laptop:
    Compaq LTE Elite 4/50E
    Intel SL486DX2 50Mhz
    8 MB Ram
    Karta graficzna WD (wiem, dziwne)
    Matryca 640x480, 4 odcienie szarości
    HDD Quantum 255MB
    Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

jedrekk

Administrator
Posty: 1148
Rejestracja: 01 sie 2008, 13:50
Lokalizacja: Gdańsk/Gorzów Wielkopolski
Kontaktowanie:
    Macintosh Safari

Post11 lip 2016, 16:07

Gdzie polecasz kupić na 100% oryginalne baterie do Nokii?
Komputer do pracy: Intel Core i7 4770S | ASUS H87-PRO | 16 GB RAM DDR3 | nVidia GeForce GTX1060 6GB | Samsung 830 PRO 256 GB | 4x Seagate 7200.14 1000 GB RAID10 | 2x Dell U2212HM
MacBook Pro Retina Early 2013: Intel Core i5 3210M | 8 GB RAM DDR3 | Intel HD4000 | SSD 256GB
+ iPhone 7 32GB

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 950
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post11 lip 2016, 18:51

Chętnie bym się dowiedział, co polecacie, macie zapewne większą wiedzę niż ja (ostatnia bateria jaką wymieniałem to bateria od Siemensa C75 :P ), niby na każdej aukcji allegro jest napisane - ORYGINALNA, kupuj Pan tylko u mnie :P
http://windows-phone.pl/2012/08/identyf ... pic-bubla/
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 7 x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.2
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.2
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

urban92

Administrator
Posty: 5072
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontaktowanie:
    Windows 10 Opera

Post11 lip 2016, 21:50

jedrekk pisze:Gdzie polecasz kupić na 100% oryginalne baterie do Nokii?


Najpewniej to w jakiś przy-serwisowych sklepach, czasem w sieciówkach trafi się trochę oryginalnych akcesoriów. Jak nie ma opcji zamówienia nówki to warto nawet pytać o używane, kupiłem kilka takich za 5-10zł i takie kilkuletnie oryginalne ogniwo jest i tak lepsze niż chińska podróba.

Na allegro zawsze może się trafić jakiś janusz biznesu sprzedający chińczyka w cenie oryginału. Ja zamawiałem przez znajomy serwis GSM z oficjalnego sklepu nokii kiedy jeszcze istniał.
Obrazek
Moje maszyny:
Spoiler: pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
    Core i5 4570 @ 3,2-3,6Ghz + Pentagram Karakorum
    MSI H87-G43
    16GB Ram HyperX Fury 1600MHz 9-10-9-26
    Nvidia Quadro 2000 + 2x Dell P2416D
    SSD Crucial MX100 256GB
    HDD 2TB WD Green + 500GB Seagate 7200.12
    Thermaltake Smart SE Modular 530W +Thermaltake Urban T31
    Windows 10

Testowy-1:
    Pentium G3258 @ 4Ghz + Thermaltake Contac 30
    MSI B85-G43
    8GB RAM Crucial Ballistix Sport @ 1333Mhz
    Intel HD Graphics
    SSD Samsung 840 120GB + Toshiba 128GB
    HDD 500GB Samsung F2G
    OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
    Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
    Xeon E5420 @ 3Ghz
    Gigabyte GA-P35-DS3R
    8GB Ram OCZ+Goodram 800 Mhz CL4
    Geforce GT 630 Gigabyte
    HDD 160GB Samsung F1
    Sharkoon Rebel 9 (Okno ze szkła + LED)
    Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
    Pentium D 930 @ 3,6Ghz
    GA-8i945P Pro
    1GB Ram Goodram DDR2 533Mhz (4x256)
    Geforce 8500GT
    HDD 80GB WD + 250GB WD
    Windows XP

Serwer rev. 7.2:
    Pentium G860 @ 3Ghz
    Gigabyte GA-H61M-S1
    6GB Ram Goodram DDR3 1333Mhz CL9
    Intel HD Graphics 2000
    SSD 128GB OCZ Vertex 3
    HDD 3TB WD Red
    Server 2016

Laptop:
    Dell Latitude E6430
    Core i5-3320M @ 2,6-3,3Ghz
    8GB Ram DDR3 1333Mhz
    Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
    SSD Samsung 840 EVO 256GB
    HDD Seagate 500GB
    Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
    Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
    Abit AX8
    1 GB Ram DDR Kingston 400Mhz
    Geforce 7600GT Palit
    HDD 80 GB Seagate 7200.10 ATA
    Sigma OS 3.0

Windows 98 i stare gry:
    Pentium III Coppermine 1 @ 1,2Ghz
    Asus CUSL2-C
    512MB Ram SDRAM 133 @ 160Mhz
    GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
    Sound Blaster Live! 5.1
    HDD 40GB Samsung
    Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
    Pentium 100 Mhz (P54C)
    Gemlight GMB-P54SPS
    16MB RAM EDO
    S3 Trio64V2/DX 1MB
    Sound Blaster AWE64 ISA
    HDD 3GB WD
    DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
    Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
    Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
    1GB Ram DDR1 333Mhz
    Radeon 9600 Pro
    Sound Blaster Live! 5.1
    HDD 80GB Samsung
    Longhorn 4074

Tualatin:
    Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
    Asus TUSL2-C
    512MB Ram SDRAM 133 @ 153Mhz
    Geforce FX5200
    Sound Blaster Live! 5.1
    HDD 40GB WD
    Windows XP

K6:
    AMD K6-2 @ 550Mhz
    Acorp 5ALI61
    256 MB Ram SDR 100 Mhz CL2
    3dfx Voodoo Banshee 16MB
    HDD 40 GB Seagate 7200.4 ATA
    Windows 98

Optimus:
    Celeron Coppermine 1000 @ 1120Mhz
    Procomp BVD1M
    256MB Ram SDRAM @ 145Mhz
    GeForce 2 MX 32MB
    HDD 20GB Samsung
    Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq:
    Compaq Deskpro EP
    Pentium III 600Mhz Coppermine Slot 1
    320 MB SDRAM 100Mhz
    Matrox G200 8MB
    HDD 20 GB Samsung
    Windows 2000

Drugi Compaq:
    Compaq Deskpro 5133
    Pentium 166 Mhz (P54CS)
    128 MB Ram EDO (w 6 slotach)
    Cirrus Logic 5434 1MB
    HDD 6GB Quantum
    Windows NT 3.51

Drugi 486:
    AMD 486 DX4 100 Mhz
    Chicony CH-471A
    32 MB Ram SIMM (72 pin)
    Macronix Super VGA 512KB
    HDD 2 GB Seagate ATA
    Windows 95a

Królestwo Rdzy (486 za 5zł z Allegro):
    Intel 486 DX 25 @ 33 Mhz
    Biostar MB-1433FA
    8 MB Ram SIMM (30 pin)
    ATI VGA Wonder VGA 256KB
    HDD 504 MB Quantum ATA
    DOS 6.22 + Win 3.11

Zabytkowy laptop:
    Compaq LTE Elite 4/50E
    Intel SL486DX2 50Mhz
    8 MB Ram
    Karta graficzna WD (wiem, dziwne)
    Matryca 640x480, 4 odcienie szarości
    HDD Quantum 255MB
    Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 950
Rejestracja: 29 sie 2013, 12:15
    Windows 7 Chrome

Post15 lip 2016, 21:49

Baterie polecam stąd: http://magboss.pl/product/show/29269
Chociaż sam zamówiłem gdzieś indziej, bo tu nie było :(
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 7 x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.2
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.2
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości