Wszystkie informacje i uwagi dotyczące Techvortalu.
Awatar użytkownika

bsystem

Zasłużony użytkownik
Posty: 652
Rejestracja: 03 lis 2010, 16:44
    Windows 8.1 Chrome

Post05 lut 2015, 0:01

Panie, czemu mam posty sprzed miesiąca jako nieprzeczytane? :O
Spoiler: pokaż
Asus n61v | c2d p7450 | GT 240m | 4GB DDR3 | 320GB | Windows 8.1 x64
Fujitsu Siemens Esprimo V5505 | C2D T7550 2,2GHz 4MB Cache L2 (Merom) | 4GB RAM DDR2| 120GB| Windows 8.1 x64
Pentium 4 |Pentium 4 3.0GHz (Prescott) | 1 GB RAM DDR1 | 60 GB |Windows 8 RTM
Toshiba Satellite 1400-503 | Celeron-S 1,33GHz (tualatin :hyhy:) | 768 MB SD-RAM | 40GB | Windows XP SP3
K6-2| AMD K6-2 300MHz | 64MB SD-RAM |1GB| Windows 2000 Fresh by Rublik
Serwer 'Sempik': AMD Sempron 2800+ | ASUS K8V-MX | 1024 MB RAM DDR1 | S3 Graphics DeltaChrome Pro IGP | 20GB + 500GB | Windows 2k8
Pentium 4 1,7 GHz| OEM Fujitsu | 512MB SD RAM| 40GB
Sempron 2200+ | jakieś mobo MSI | 128MB DDR | 40GB
Intel Pentium III Coppermine | mobo na intelu | 128MB SD RAM | 80GB
Sempron 2800+ | ASRock K8NF4G-SATA2 | 512MB DDR | 160GB RAID0
Pentium II | mobo na slot1 | 128MB SD RAM | 2GB


Komputery mniej lub bardziej kompletne:

Amilo M7400 | Pentium M 1,3 GHz (Banias)| 512 MB RAM | dysk zbrickowany | +15" CRT


iPhone 5c + Dell e6230

Awatar użytkownika

urban92

Administrator
Posty: 5073
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontaktowanie:
    Windows 8.1 Chrome

Post05 lut 2015, 0:08

Oznaczcie wszystkie jako nieprzeczytane bo część bazy odpowiedzialna za konfiguracje działów była przywracana z backupa.
Obrazek
Moje maszyny:
Spoiler: pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
    Core i5 4570 @ 3,2-3,6Ghz + Pentagram Karakorum
    MSI H87-G43
    16GB Ram HyperX Fury 1600MHz 9-10-9-26
    Nvidia Quadro 2000 + 2x Dell P2416D
    SSD Crucial MX100 256GB
    HDD 2TB WD Green + 500GB Seagate 7200.12
    Thermaltake Smart SE Modular 530W +Thermaltake Urban T31
    Windows 10

Testowy-1:
    Pentium G3258 @ 4Ghz + Thermaltake Contac 30
    MSI B85-G43
    8GB RAM Crucial Ballistix Sport @ 1333Mhz
    Intel HD Graphics
    SSD Samsung 840 120GB + Toshiba 128GB
    HDD 500GB Samsung F2G
    OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
    Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
    Xeon E5420 @ 3Ghz
    Gigabyte GA-P35-DS3R
    8GB Ram OCZ+Goodram 800 Mhz CL4
    Geforce GT 630 Gigabyte
    HDD 160GB Samsung F1
    Sharkoon Rebel 9 (Okno ze szkła + LED)
    Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
    Pentium D 930 @ 3,6Ghz
    GA-8i945P Pro
    1GB Ram Goodram DDR2 533Mhz (4x256)
    Geforce 8500GT
    HDD 80GB WD + 250GB WD
    Windows XP

Serwer rev. 7.2:
    Pentium G860 @ 3Ghz
    Gigabyte GA-H61M-S1
    6GB Ram Goodram DDR3 1333Mhz CL9
    Intel HD Graphics 2000
    SSD 128GB OCZ Vertex 3
    HDD 3TB WD Red
    Server 2016

Laptop:
    Dell Latitude E6430
    Core i5-3320M @ 2,6-3,3Ghz
    8GB Ram DDR3 1333Mhz
    Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
    SSD Samsung 840 EVO 256GB
    HDD Seagate 500GB
    Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
    Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
    Abit AX8
    1 GB Ram DDR Kingston 400Mhz
    Geforce 7600GT Palit
    HDD 80 GB Seagate 7200.10 ATA
    Sigma OS 3.0

Windows 98 i stare gry:
    Pentium III Coppermine 1 @ 1,2Ghz
    Asus CUSL2-C
    512MB Ram SDRAM 133 @ 160Mhz
    GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
    Sound Blaster Live! 5.1
    HDD 40GB Samsung
    Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
    Pentium 100 Mhz (P54C)
    Gemlight GMB-P54SPS
    16MB RAM EDO
    S3 Trio64V2/DX 1MB
    Sound Blaster AWE64 ISA
    HDD 3GB WD
    DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
    Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
    Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
    1GB Ram DDR1 333Mhz
    Radeon 9600 Pro
    Sound Blaster Live! 5.1
    HDD 80GB Samsung
    Longhorn 4074

Tualatin:
    Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
    Asus TUSL2-C
    512MB Ram SDRAM 133 @ 153Mhz
    Geforce FX5200
    Sound Blaster Live! 5.1
    HDD 40GB WD
    Windows XP

K6:
    AMD K6-2 @ 550Mhz
    Acorp 5ALI61
    256 MB Ram SDR 100 Mhz CL2
    3dfx Voodoo Banshee 16MB
    HDD 40 GB Seagate 7200.4 ATA
    Windows 98

Optimus:
    Celeron Coppermine 1000 @ 1120Mhz
    Procomp BVD1M
    256MB Ram SDRAM @ 145Mhz
    GeForce 2 MX 32MB
    HDD 20GB Samsung
    Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq:
    Compaq Deskpro EP
    Pentium III 600Mhz Coppermine Slot 1
    320 MB SDRAM 100Mhz
    Matrox G200 8MB
    HDD 20 GB Samsung
    Windows 2000

Drugi Compaq:
    Compaq Deskpro 5133
    Pentium 166 Mhz (P54CS)
    128 MB Ram EDO (w 6 slotach)
    Cirrus Logic 5434 1MB
    HDD 6GB Quantum
    Windows NT 3.51

Drugi 486:
    AMD 486 DX4 100 Mhz
    Chicony CH-471A
    32 MB Ram SIMM (72 pin)
    Macronix Super VGA 512KB
    HDD 2 GB Seagate ATA
    Windows 95a

Królestwo Rdzy (486 za 5zł z Allegro):
    Intel 486 DX 25 @ 33 Mhz
    Biostar MB-1433FA
    8 MB Ram SIMM (30 pin)
    ATI VGA Wonder VGA 256KB
    HDD 504 MB Quantum ATA
    DOS 6.22 + Win 3.11

Zabytkowy laptop:
    Compaq LTE Elite 4/50E
    Intel SL486DX2 50Mhz
    8 MB Ram
    Karta graficzna WD (wiem, dziwne)
    Matryca 640x480, 4 odcienie szarości
    HDD Quantum 255MB
    Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

lolasher

Zasłużony użytkownik
Posty: 2382
Rejestracja: 10 paź 2008, 18:28
Lokalizacja: Zadupie pod Siedlcami ;)
Kontaktowanie:
    Macintosh Safari

Post05 lut 2015, 0:13

Głupie pytanie, ale gdzie się to robi, bo nigdzie nie widzę.

Awatar użytkownika

urban92

Administrator
Posty: 5073
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontaktowanie:
    Windows 8.1 Chrome

Post05 lut 2015, 0:16

Na samym dole strony głównej:

Obrazek
Obrazek
Moje maszyny:
Spoiler: pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
    Core i5 4570 @ 3,2-3,6Ghz + Pentagram Karakorum
    MSI H87-G43
    16GB Ram HyperX Fury 1600MHz 9-10-9-26
    Nvidia Quadro 2000 + 2x Dell P2416D
    SSD Crucial MX100 256GB
    HDD 2TB WD Green + 500GB Seagate 7200.12
    Thermaltake Smart SE Modular 530W +Thermaltake Urban T31
    Windows 10

Testowy-1:
    Pentium G3258 @ 4Ghz + Thermaltake Contac 30
    MSI B85-G43
    8GB RAM Crucial Ballistix Sport @ 1333Mhz
    Intel HD Graphics
    SSD Samsung 840 120GB + Toshiba 128GB
    HDD 500GB Samsung F2G
    OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
    Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
    Xeon E5420 @ 3Ghz
    Gigabyte GA-P35-DS3R
    8GB Ram OCZ+Goodram 800 Mhz CL4
    Geforce GT 630 Gigabyte
    HDD 160GB Samsung F1
    Sharkoon Rebel 9 (Okno ze szkła + LED)
    Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
    Pentium D 930 @ 3,6Ghz
    GA-8i945P Pro
    1GB Ram Goodram DDR2 533Mhz (4x256)
    Geforce 8500GT
    HDD 80GB WD + 250GB WD
    Windows XP

Serwer rev. 7.2:
    Pentium G860 @ 3Ghz
    Gigabyte GA-H61M-S1
    6GB Ram Goodram DDR3 1333Mhz CL9
    Intel HD Graphics 2000
    SSD 128GB OCZ Vertex 3
    HDD 3TB WD Red
    Server 2016

Laptop:
    Dell Latitude E6430
    Core i5-3320M @ 2,6-3,3Ghz
    8GB Ram DDR3 1333Mhz
    Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
    SSD Samsung 840 EVO 256GB
    HDD Seagate 500GB
    Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
    Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
    Abit AX8
    1 GB Ram DDR Kingston 400Mhz
    Geforce 7600GT Palit
    HDD 80 GB Seagate 7200.10 ATA
    Sigma OS 3.0

Windows 98 i stare gry:
    Pentium III Coppermine 1 @ 1,2Ghz
    Asus CUSL2-C
    512MB Ram SDRAM 133 @ 160Mhz
    GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
    Sound Blaster Live! 5.1
    HDD 40GB Samsung
    Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
    Pentium 100 Mhz (P54C)
    Gemlight GMB-P54SPS
    16MB RAM EDO
    S3 Trio64V2/DX 1MB
    Sound Blaster AWE64 ISA
    HDD 3GB WD
    DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
    Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
    Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
    1GB Ram DDR1 333Mhz
    Radeon 9600 Pro
    Sound Blaster Live! 5.1
    HDD 80GB Samsung
    Longhorn 4074

Tualatin:
    Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
    Asus TUSL2-C
    512MB Ram SDRAM 133 @ 153Mhz
    Geforce FX5200
    Sound Blaster Live! 5.1
    HDD 40GB WD
    Windows XP

K6:
    AMD K6-2 @ 550Mhz
    Acorp 5ALI61
    256 MB Ram SDR 100 Mhz CL2
    3dfx Voodoo Banshee 16MB
    HDD 40 GB Seagate 7200.4 ATA
    Windows 98

Optimus:
    Celeron Coppermine 1000 @ 1120Mhz
    Procomp BVD1M
    256MB Ram SDRAM @ 145Mhz
    GeForce 2 MX 32MB
    HDD 20GB Samsung
    Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq:
    Compaq Deskpro EP
    Pentium III 600Mhz Coppermine Slot 1
    320 MB SDRAM 100Mhz
    Matrox G200 8MB
    HDD 20 GB Samsung
    Windows 2000

Drugi Compaq:
    Compaq Deskpro 5133
    Pentium 166 Mhz (P54CS)
    128 MB Ram EDO (w 6 slotach)
    Cirrus Logic 5434 1MB
    HDD 6GB Quantum
    Windows NT 3.51

Drugi 486:
    AMD 486 DX4 100 Mhz
    Chicony CH-471A
    32 MB Ram SIMM (72 pin)
    Macronix Super VGA 512KB
    HDD 2 GB Seagate ATA
    Windows 95a

Królestwo Rdzy (486 za 5zł z Allegro):
    Intel 486 DX 25 @ 33 Mhz
    Biostar MB-1433FA
    8 MB Ram SIMM (30 pin)
    ATI VGA Wonder VGA 256KB
    HDD 504 MB Quantum ATA
    DOS 6.22 + Win 3.11

Zabytkowy laptop:
    Compaq LTE Elite 4/50E
    Intel SL486DX2 50Mhz
    8 MB Ram
    Karta graficzna WD (wiem, dziwne)
    Matryca 640x480, 4 odcienie szarości
    HDD Quantum 255MB
    Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

lolasher

Zasłużony użytkownik
Posty: 2382
Rejestracja: 10 paź 2008, 18:28
Lokalizacja: Zadupie pod Siedlcami ;)
Kontaktowanie:
    Macintosh Safari

Post05 lut 2015, 0:52

Nielogiczne, ja szukałem w nieprzeczytanych postach, no ale dziękuję.

Korzystając z okazji, na jakiej zasadzie liczone są nowe posty? Oznaczyłem wszystko jako przeczytane, a i tak wyświetla mi się tam 147.

A oki, trzeba się wylogować, nevermind...

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 951
Rejestracja: 29 sie 2013, 12:15
    Windows Phone Opera

Post05 lut 2015, 14:06

Forum nie bjest dostępne w fapatalku. Cały czas mam czarny ekran.
Oficjalnie zgłaszam, że zaginął mój temat o sterownikach do Tp-Linka :(
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Dell Latitude E6400 | Intel Core2Duo T9400 @ 2.4 GHz | nVidia Quadro 160M | 8GB RAM Corsair | LiteON LCS 128-L9S 128GB | Hitachi TravelStar 240GB | Windows 7 Ultimate x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Captain

Posty: 414
Rejestracja: 13 mar 2013, 14:57
    Tapatalk Firefox

Post05 lut 2015, 14:20

Fapatalk działa.

Wysyłane z mojego GT-S6500D za pomocą Tapatalk 2
Telefony: Samsung Galaxy S3 Mini - Android 6.0.1
Moje sprzęty
Spoiler: pokaż
Laptop: "CrapTop" aka. Asus L3800 (zapasowy)
Laptop #2: Acer Aspire E1-571
Procesor: Intel Core i3-2328M
K.graf: Integra - Intel HD Graphics 3000
Ram: 4GB
Dysk: WDC WD3200BPVT (320GB)
Ekran: 15,6"
System: Windows 10

---------------------------------------------------
Komputer
Mobo:Asus M2N68+
Procesor:AMD Athlon 4600+ 2,41GHz
Ram:4GB DDR2
Grafika:Ati Radeon 3600HD
Dysk: 2,5" Seagate ST500LT012
System:Windows 10

Awatar użytkownika

urban92

Administrator
Posty: 5073
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontaktowanie:
    Windows Phone Internet Explorer

Post05 lut 2015, 18:11

winuser pisze:Oficjalnie zgłaszam, że zaginął mój temat o sterownikach do Tp-Linka :(


A ja oficjalnie zgłaszam że jest.

linux-unix-bsd/tplink-wn727n-problem-sterowniiem-t3110.html
Obrazek
Moje maszyny:
Spoiler: pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
    Core i5 4570 @ 3,2-3,6Ghz + Pentagram Karakorum
    MSI H87-G43
    16GB Ram HyperX Fury 1600MHz 9-10-9-26
    Nvidia Quadro 2000 + 2x Dell P2416D
    SSD Crucial MX100 256GB
    HDD 2TB WD Green + 500GB Seagate 7200.12
    Thermaltake Smart SE Modular 530W +Thermaltake Urban T31
    Windows 10

Testowy-1:
    Pentium G3258 @ 4Ghz + Thermaltake Contac 30
    MSI B85-G43
    8GB RAM Crucial Ballistix Sport @ 1333Mhz
    Intel HD Graphics
    SSD Samsung 840 120GB + Toshiba 128GB
    HDD 500GB Samsung F2G
    OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
    Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
    Xeon E5420 @ 3Ghz
    Gigabyte GA-P35-DS3R
    8GB Ram OCZ+Goodram 800 Mhz CL4
    Geforce GT 630 Gigabyte
    HDD 160GB Samsung F1
    Sharkoon Rebel 9 (Okno ze szkła + LED)
    Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
    Pentium D 930 @ 3,6Ghz
    GA-8i945P Pro
    1GB Ram Goodram DDR2 533Mhz (4x256)
    Geforce 8500GT
    HDD 80GB WD + 250GB WD
    Windows XP

Serwer rev. 7.2:
    Pentium G860 @ 3Ghz
    Gigabyte GA-H61M-S1
    6GB Ram Goodram DDR3 1333Mhz CL9
    Intel HD Graphics 2000
    SSD 128GB OCZ Vertex 3
    HDD 3TB WD Red
    Server 2016

Laptop:
    Dell Latitude E6430
    Core i5-3320M @ 2,6-3,3Ghz
    8GB Ram DDR3 1333Mhz
    Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
    SSD Samsung 840 EVO 256GB
    HDD Seagate 500GB
    Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
    Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
    Abit AX8
    1 GB Ram DDR Kingston 400Mhz
    Geforce 7600GT Palit
    HDD 80 GB Seagate 7200.10 ATA
    Sigma OS 3.0

Windows 98 i stare gry:
    Pentium III Coppermine 1 @ 1,2Ghz
    Asus CUSL2-C
    512MB Ram SDRAM 133 @ 160Mhz
    GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
    Sound Blaster Live! 5.1
    HDD 40GB Samsung
    Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
    Pentium 100 Mhz (P54C)
    Gemlight GMB-P54SPS
    16MB RAM EDO
    S3 Trio64V2/DX 1MB
    Sound Blaster AWE64 ISA
    HDD 3GB WD
    DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
    Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
    Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
    1GB Ram DDR1 333Mhz
    Radeon 9600 Pro
    Sound Blaster Live! 5.1
    HDD 80GB Samsung
    Longhorn 4074

Tualatin:
    Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
    Asus TUSL2-C
    512MB Ram SDRAM 133 @ 153Mhz
    Geforce FX5200
    Sound Blaster Live! 5.1
    HDD 40GB WD
    Windows XP

K6:
    AMD K6-2 @ 550Mhz
    Acorp 5ALI61
    256 MB Ram SDR 100 Mhz CL2
    3dfx Voodoo Banshee 16MB
    HDD 40 GB Seagate 7200.4 ATA
    Windows 98

Optimus:
    Celeron Coppermine 1000 @ 1120Mhz
    Procomp BVD1M
    256MB Ram SDRAM @ 145Mhz
    GeForce 2 MX 32MB
    HDD 20GB Samsung
    Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq:
    Compaq Deskpro EP
    Pentium III 600Mhz Coppermine Slot 1
    320 MB SDRAM 100Mhz
    Matrox G200 8MB
    HDD 20 GB Samsung
    Windows 2000

Drugi Compaq:
    Compaq Deskpro 5133
    Pentium 166 Mhz (P54CS)
    128 MB Ram EDO (w 6 slotach)
    Cirrus Logic 5434 1MB
    HDD 6GB Quantum
    Windows NT 3.51

Drugi 486:
    AMD 486 DX4 100 Mhz
    Chicony CH-471A
    32 MB Ram SIMM (72 pin)
    Macronix Super VGA 512KB
    HDD 2 GB Seagate ATA
    Windows 95a

Królestwo Rdzy (486 za 5zł z Allegro):
    Intel 486 DX 25 @ 33 Mhz
    Biostar MB-1433FA
    8 MB Ram SIMM (30 pin)
    ATI VGA Wonder VGA 256KB
    HDD 504 MB Quantum ATA
    DOS 6.22 + Win 3.11

Zabytkowy laptop:
    Compaq LTE Elite 4/50E
    Intel SL486DX2 50Mhz
    8 MB Ram
    Karta graficzna WD (wiem, dziwne)
    Matryca 640x480, 4 odcienie szarości
    HDD Quantum 255MB
    Windows 95a

Do tego masa innych gratów.

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 951
Rejestracja: 29 sie 2013, 12:15
    Macintosh Safari

Post05 lut 2015, 18:47

Wiem, w fapatalku jest, a Opera o IE coś nie nogarniają Techvortalu :P
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Dell Latitude E6400 | Intel Core2Duo T9400 @ 2.4 GHz | nVidia Quadro 160M | 8GB RAM Corsair | LiteON LCS 128-L9S 128GB | Hitachi TravelStar 240GB | Windows 7 Ultimate x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

Rublik

Moderator
Posty: 2847
Rejestracja: 25 lut 2009, 16:11
Kontaktowanie:
    Windows 7 Chrome

Post05 lut 2015, 22:35

A kolega czyścił cache?
"Prawo ponad prawem, państwo w państwie, manipulacja całych ludzi mas. Serwowane nam kłamstwo na kłamstwie, otworzyć oczy obudzić się czas"

Honorowy Członek Mafii C-QUAM


Stacjonarny: Gigabyte GA-H81M-S2H | Celeron G1840 | 4GB DDR3 1333 | Radeon HD4870 512MB | Chieftec GPS-400AA-101A | Seagate ST1000DM3 1TB SATA3 | Windows 10 Pro N
Laptop: Samsung NP300E5A-S06PL | Core i5 2450M | 6GB DDR3 1333 | HD3000 | GT520MX | SanDisk SSD Plus 120GB | Windows 10 Pro
Telefon: Hujawei P8 Lite

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 951
Rejestracja: 29 sie 2013, 12:15
    Macintosh Safari

Post05 lut 2015, 22:56

W fapatalku musiałem na nowo dodać forum, w IE i Operze na kompie jest ok już :)
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Dell Latitude E6400 | Intel Core2Duo T9400 @ 2.4 GHz | nVidia Quadro 160M | 8GB RAM Corsair | LiteON LCS 128-L9S 128GB | Hitachi TravelStar 240GB | Windows 7 Ultimate x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 951
Rejestracja: 29 sie 2013, 12:15
    Windows Phone Opera

Post07 lut 2015, 18:05

W dziale Sigmy dostaje informację:
W tym dziale nie ma żadnych wątków ani
postów
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Dell Latitude E6400 | Intel Core2Duo T9400 @ 2.4 GHz | nVidia Quadro 160M | 8GB RAM Corsair | LiteON LCS 128-L9S 128GB | Hitachi TravelStar 240GB | Windows 7 Ultimate x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

tomekh12

Posty: 190
Rejestracja: 14 wrz 2013, 10:37
    Windows 8.1 Chrome

Post07 lut 2015, 18:11

Ja tak samo
Spoiler: pokaż
Sprzęty:

Stacjonarne:

#1 - Do odpalania gier aka Stacjonarny

MB: ASRock P43Twins1600
CPU: Intel Core 2 Quad Q9300 2,5 GHz
RAM: 4 GB DDR2 (4 x 1 GB)
GPU: ASUS GejForce GTX 650 2 GB
HDD: Seagate ST500DM002-1BD142 500 GB
ODD: LG GSA-H44N
PSU: Chieftec GPA-450S8
CASE: Zalman Z9 Plus
Cooler: Procek - Oryginalny od Intela, Grafa - Też oryginał, na zasilaczu tak samo
OS: Windows 7 Ultimate x64 PL

Laptopy:

#1 -Do użytku codziennego - Acer Aspire 6920G aka Mocarz

Chipset: Intel PM965 ICH8
CPU: Intel Core 2 Duo T5900 2.20 GHz
RAM: 3 GB DDR2
GPU: nVidia GejForce 9500M GS 512 MB
HDD: Seagate 500 GB, model nieznany
ODD: Lite-On DS-8A1P
Dźwięk: Realtek ALC889
OS: Windows 7 Home Premium x64 PL

#2 - HP Compaq nx7400 (R. I. P. 2006-2015, mam tylko części po nim i służy jako "dawca organów") aka szrot

Chipset: Intel i945GM ICH7
CPU: Intel Core Duo T2400 1.83 GHz
RAM: 1,5 GB DDR2
GPU: Intel GMA 950
HDD: Fujitsu 80 GB, model nieznany
ODD: Lite-On DS-8A1P
Dźwięk: ADI AD1981HD
OS: Windows 7 Pro x86 PL

#3 - Acer Extensa 2300 (R. I. P. 2004-2014, już jakiś czas leży rozmontowany i podobnie jak wyżej, służy jako "dawca organów") aka GPU Sucker

Chipset: Intel 855GME
CPU: Intel Celezłom M 340 1.73 GHz (teraz siedzi w Celezłomie No LCD)
RAM: 768 MB DDR
GPU: Intel 82855GME (pieczona :trollface: ale i tak nie działa :()
HDD: Toćhiba :P MK5025GAS 80 GB IDE
ODD: Quanta czy jakoś tak, model nieznany
Dźwięk: Conexant AC'97, model nieznany
OS: Catkiller Pro x86 PL (ale na nim nie zabijam kotka)

#4 - Gericom BlockBuster Excellent 5000 (połamany ekran, podobnie jak w "Chujronie" funcka :D) aka Celezłom No LCD

Chipset: Intel 855GM
CPU: Intel Celezłom M 340 1.5 GHz (prosto z GPU Suckera)
RAM: 1 GB DDR
GPU: Intel Extreme Graphics 2
HDD: Samsung 80 GB, model nieznany
ODD: Optiarc DVD-R, model nieznany
Dźwięk: Nieznany
OS: Catkiller Pro PL (tutaj też nie zabijam kotka)

#5 - Compaq Notebook 100 (nie działa, pogięte piny na procku) aka Zabytek

CPU: AMD K6-II 475 MHz
RAM: 32 MB przylutowane do płyty
GPU: Trident CyberBlade i7 AGP
HDD: Hitachi 5,12 GB
ODD: TEAC CD-RW, model nieznany
Dźwięk: nieznany
OS: Windows 98 SE PL

Konsola: X-kloc 360 E 250 GB + Kinkiet. Tag na X-Kloc LIVE: Arkmage2PL

Monitory:
Do PCta od gier: LG 24MP55HQ
Do testów oraz innych starcjonarek: Lenovo ThinkVision L174 17" 1280x1024

Tablet: ASUS Transformer Book T100TA [Atom Z3775, 2 GB RAM, 32 GB SSD (w tablecie) + 500 GB HDD (w stacji dokującej)] aka Szkolny malec (Zazwyczaj używam go tylko w szkole).
Telefon: Lumia 630 (zielona + biała klapka, ja używam zielonej)


Obrazek

Awatar użytkownika

winuser

Zasłużony użytkownik
Posty: 951
Rejestracja: 29 sie 2013, 12:15
    Macintosh Safari

Post07 lut 2015, 19:21

Dodam, że w faptalku nie mogę wejść do tego działu.
Mój PC:
Intel Core i3-4170 @3.70GHz + SilentiumPC SpartanPro | MSI B85M-G43 | Zotac GeForce GTX 750 Ti 1GB | 8 GB RAM Crucial Ballistix Sport 1600Mhz 9-9-9-24| Patriot Blaze SSD 120 GB | Windows 10 Pro 1703 x64
Laptop:
Dell Latitude E6400 | Intel Core2Duo T9400 @ 2.4 GHz | nVidia Quadro 160M | 8GB RAM Corsair | LiteON LCS 128-L9S 128GB | Hitachi TravelStar 240GB | Windows 7 Ultimate x64
Apple iPhone 5s | Apple A7 @1.3 GHz | PowerVR SGX543MP3 | 1GB RAM | 16GB PAMIĘCI | iOS 10.3
Inne telefony:

Spoiler: pokaż
Apple iPhone 5 | Apple A6 @1.3 GHz | PowerVR G6430 | 1GB RAM | 32GB PAMIĘCI | iOS 10.3
Nokia N9 | TI OMAP3630 @1,1GHz OC | PowerVR SGX-530 | 1GB RAM LPDDR | 16 GB PAMIĘCI | MeeGo 1.2 Harmattan
Lumia 520 | Qualcomm MSM8227 @ 1GHz | Qualcomm Adreno 305 | 512MB RAM | 8GB PAMIĘCI| WP 8.1 GDR2

Awatar użytkownika

urban92

Administrator
Posty: 5073
Rejestracja: 06 lut 2008, 22:25
Lokalizacja: Michalin, gdzieś w Polsce
Kontaktowanie:
    Windows 8.1 Chrome

Post08 lut 2015, 0:08

Poprawiłem, już działa.
Obrazek
Moje maszyny:
Spoiler: pokaż
Komputery używane na co dzień:

Stacja robocza (główny pecet):
    Core i5 4570 @ 3,2-3,6Ghz + Pentagram Karakorum
    MSI H87-G43
    16GB Ram HyperX Fury 1600MHz 9-10-9-26
    Nvidia Quadro 2000 + 2x Dell P2416D
    SSD Crucial MX100 256GB
    HDD 2TB WD Green + 500GB Seagate 7200.12
    Thermaltake Smart SE Modular 530W +Thermaltake Urban T31
    Windows 10

Testowy-1:
    Pentium G3258 @ 4Ghz + Thermaltake Contac 30
    MSI B85-G43
    8GB RAM Crucial Ballistix Sport @ 1333Mhz
    Intel HD Graphics
    SSD Samsung 840 120GB + Toshiba 128GB
    HDD 500GB Samsung F2G
    OCZ GameXStream 600W (fanswap na zephyra 120mm) + SPC Gladius M40 + panel boczny z oknem
    Na pierwszym SSD Win 10 Insider Fast, na drugim system który akurat testuję, na HDD obrazy i dane

Testowy-2 (warsztatowy):
    Xeon E5420 @ 3Ghz
    Gigabyte GA-P35-DS3R
    8GB Ram OCZ+Goodram 800 Mhz CL4
    Geforce GT 630 Gigabyte
    HDD 160GB Samsung F1
    Sharkoon Rebel 9 (Okno ze szkła + LED)
    Windows 7

Testowy-3 (stacja do testowania dysków ATA, obsługi LPT oraz zgrywania obrazu z karty TV):
    Pentium D 930 @ 3,6Ghz
    GA-8i945P Pro
    1GB Ram Goodram DDR2 533Mhz (4x256)
    Geforce 8500GT
    HDD 80GB WD + 250GB WD
    Windows XP

Serwer rev. 7.2:
    Pentium G860 @ 3Ghz
    Gigabyte GA-H61M-S1
    6GB Ram Goodram DDR3 1333Mhz CL9
    Intel HD Graphics 2000
    SSD 128GB OCZ Vertex 3
    HDD 3TB WD Red
    Server 2016

Laptop:
    Dell Latitude E6430
    Core i5-3320M @ 2,6-3,3Ghz
    8GB Ram DDR3 1333Mhz
    Intel HD Graphics 4000 + Nvidia Quadro NVS 5200M
    SSD Samsung 840 EVO 256GB
    HDD Seagate 500GB
    Windows 10


Komputery referencyjne do pokazów i testów systemów:

Sigma OS:
    Athlon 64 3800+ @ 2400Mhz Venice + chłodzenie Cooler Master
    Abit AX8
    1 GB Ram DDR Kingston 400Mhz
    Geforce 7600GT Palit
    HDD 80 GB Seagate 7200.10 ATA
    Sigma OS 3.0

Windows 98 i stare gry:
    Pentium III Coppermine 1 @ 1,2Ghz
    Asus CUSL2-C
    512MB Ram SDRAM 133 @ 160Mhz
    GeForce 4 Ti 4200 64MB + Voodoo 2 12MB
    Sound Blaster Live! 5.1
    HDD 40GB Samsung
    Windows 98 SE

DOS, Windows 3.11 i oprogramowanie 16 bitowe:
    Pentium 100 Mhz (P54C)
    Gemlight GMB-P54SPS
    16MB RAM EDO
    S3 Trio64V2/DX 1MB
    Sound Blaster AWE64 ISA
    HDD 3GB WD
    DOS 6.22 + Windows 3.11


Komputery używane rzadziej lub zabytkowe:

Athlon XP (mój pierwszy pecet):
    Athlon XP 2000+ (Thoroughbred-B) 1667 @ 2100Mhz + Thermaltake TR-2
    Soltek SL-75DRV5-C (Wymienione kondensatory, thx SzymekRak)
    1GB Ram DDR1 333Mhz
    Radeon 9600 Pro
    Sound Blaster Live! 5.1
    HDD 80GB Samsung
    Longhorn 4074

Tualatin:
    Pentium III-S Tualatin 1400 @ 1606Mhz + Arctic Cooling Copper Silent 3
    Asus TUSL2-C
    512MB Ram SDRAM 133 @ 153Mhz
    Geforce FX5200
    Sound Blaster Live! 5.1
    HDD 40GB WD
    Windows XP

K6:
    AMD K6-2 @ 550Mhz
    Acorp 5ALI61
    256 MB Ram SDR 100 Mhz CL2
    3dfx Voodoo Banshee 16MB
    HDD 40 GB Seagate 7200.4 ATA
    Windows 98

Optimus:
    Celeron Coppermine 1000 @ 1120Mhz
    Procomp BVD1M
    256MB Ram SDRAM @ 145Mhz
    GeForce 2 MX 32MB
    HDD 20GB Samsung
    Windows Me (oryginalna naklejka na obudowie i pudełko z płytą)

Compaq:
    Compaq Deskpro EP
    Pentium III 600Mhz Coppermine Slot 1
    320 MB SDRAM 100Mhz
    Matrox G200 8MB
    HDD 20 GB Samsung
    Windows 2000

Drugi Compaq:
    Compaq Deskpro 5133
    Pentium 166 Mhz (P54CS)
    128 MB Ram EDO (w 6 slotach)
    Cirrus Logic 5434 1MB
    HDD 6GB Quantum
    Windows NT 3.51

Drugi 486:
    AMD 486 DX4 100 Mhz
    Chicony CH-471A
    32 MB Ram SIMM (72 pin)
    Macronix Super VGA 512KB
    HDD 2 GB Seagate ATA
    Windows 95a

Królestwo Rdzy (486 za 5zł z Allegro):
    Intel 486 DX 25 @ 33 Mhz
    Biostar MB-1433FA
    8 MB Ram SIMM (30 pin)
    ATI VGA Wonder VGA 256KB
    HDD 504 MB Quantum ATA
    DOS 6.22 + Win 3.11

Zabytkowy laptop:
    Compaq LTE Elite 4/50E
    Intel SL486DX2 50Mhz
    8 MB Ram
    Karta graficzna WD (wiem, dziwne)
    Matryca 640x480, 4 odcienie szarości
    HDD Quantum 255MB
    Windows 95a

Do tego masa innych gratów.

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość